file Frage LED-Regen-Leiste blitzt einmal auf, wenn man den Aufbaustrom einschaltet. Ist das normal?

Mehr
10 Apr 2021 22:03 #7294 von Landarer
Hallo,
bin ganz neu hier und seit 14 Tagen sehr verliebter Amundsen 600 E Besitzer. Habe festgestellt, dass die LED-Regen-Leiste beim Einschalten des Aufbaustroms einmal aufblitzt. Ist das normal? Ich denke,, das ist bezüglich der Lebensdauer der LEDs bzw. der dazugehörigen Elektronik auf Dauer nicht so förderlich. Bin aber nicht so der Experte, dass ich dass selbst beurteilen könnte. Der Columbus eines Freundes macht das nicht. Bevor ich den Händler kontaktiere und der mich mit einem "Das ist normal" abspeist, möchte ich mich im Vorfeld darüber informieren. Wie sieht das bei Euch aus?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Miguel
  • Miguels Avatar
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Amundsen 600E (2020) „ZECHY“
Mehr
11 Apr 2021 00:29 #7297 von Miguel
Bei uns blitzt die Lampe auch manchmal. Ich werde mal beobachten wann genau.

Victron Smart Solar, Shunt, Orion Booster; Votronic Standby Charger; BOS LE 300 LiFePO4; Ramto Felgen mit 17’’ Allwetter Conti; Android Radio und Gladen One165, X1 Pro Rückspiegel; AMG AlarmTab

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Apr 2021 08:28 - 11 Apr 2021 08:30 #7298 von willi-heinrich
Hm, wie oft schaltet ihr denn den Aufbaustrom ab? Ich glaube, das habe ich in 3 Jahren noch nie gemacht, ausser bei der Einweisung. Die Pumpe hat einen extra Schalter, und der Rest bleibt einfach an... 🤓

Gruss Mike
Unser WC: Westfalia Columbus 640E grau 2017 mit Winterpaket und Markise
Letzte Änderung: 11 Apr 2021 08:30 von willi-heinrich.
Folgende Benutzer bedankten sich: Miguel

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Apr 2021 09:49 - 11 Apr 2021 09:51 #7299 von HeikoNbg
Moin,

ich glaub das handelt jeder anders. Ich finde das Abschalten des Aufbaustrom schon sinnvoll, denn dadurch sind meine ganzen USB Lader, der Mückenstecker und auch eventuell eingeschaltete Touch-Leuchten zentral deaktiviert und aus. Auch der Fernseher läuft dann nicht mehr auf Standby. Der Unterschied im Verbraucht macht etwa 100 - 200 mA aus, was sich am Tag auf ca. 3 - 4 Ah summiert. Im Sommer kein Problem, weil das morgens durchs Solarpanel schnell wieder aufgefüllt wird. Im Winter aber durchaus eine Belastung der Batterie die sich summiert.

Zur ursprünglichen Frage: Als bei mir noch die Fernbedienung an der Außenleuchte zur Steuerung montiert war, blitzte die auch fröhlich bei jedem Einschalten des Aufbaustrom kurz auf. Zwischenzeitlich habe ich da aber einen Schalter und einen Drehregler zum Dimmen dran gepackt, was das Verhalten verändert hat.

Gruß Heiko

Amundsen 540D (2020) / 160PS Automatik / 195Wp Solar / Votronic Triple Charger 30/20/250
Letzte Änderung: 11 Apr 2021 09:51 von HeikoNbg.
Folgende Benutzer bedankten sich: Landarer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Miguel
  • Miguels Avatar
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Amundsen 600E (2020) „ZECHY“
Mehr
11 Apr 2021 09:55 - 11 Apr 2021 09:56 #7300 von Miguel
Hallo Mike,
Danke für den Hinweis. Im Winter, als die Solarleistung nicht ausreichend war um die Batterie voll zu halten habe ich immer abgeschaltet. Der Ruhestrom zieht da die Batterie deutlich schneller leer. Aber du hast Recht, in der Zeit mit ausreichend Solarertrag kann der Schalter auf EIN stehen. Werde das jetzt auch so machen.

Bei mir schwächest inzwischen die linke LED über dem Küchenbereich. Manchmal geht sie, dann wieder nicht. Ich werde mal die LED Birne austauschen. Hat jemand das Glas schon mal abgemacht und weiß wie das geht, ohne den Chrom zu verkratzen?

Victron Smart Solar, Shunt, Orion Booster; Votronic Standby Charger; BOS LE 300 LiFePO4; Ramto Felgen mit 17’’ Allwetter Conti; Android Radio und Gladen One165, X1 Pro Rückspiegel; AMG AlarmTab
Letzte Änderung: 11 Apr 2021 09:56 von Miguel.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Apr 2021 21:51 #7313 von Landarer
Vielen Dank schon einmal für eure Antworten!
Mich wundert halt ein bisschen, wie die LEDs bei eigentlich unterbrochener Stromzufuhr einen solchen Stromimpuls erfahren. Aber wie gesagt, ich bin da nicht so der Experte. Ich wünsche mir nur eine einwandfreie Elektroinstallation, auch in Bereichen, die je nach individueller Gewohnheit kaum bis gar nicht benutzt werden. Ich möchte mich dann nicht ständig ärgern müssen, wenn ich oder Mitreisende mal versehentlich  den Schalter betätigen. Zudem weiß ja auch so ziemlich jeder, dass es kaum mängelfreie Wohnmobilneufahrzeuge gibt. Deswegen möchte ich alle vorhandenen Mängel behoben wissen, bevor wir endlich wieder alle frei reisen dürfen. Dann möchte ich fahren und nicht reparieren!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Miguel
  • Miguels Avatar
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Amundsen 600E (2020) „ZECHY“
Mehr
12 Apr 2021 22:24 - 15 Apr 2021 18:50 #7315 von Miguel
Hallo: Ich habe gestern noch mal das Blitze beim Einschalten des Stroms angeschaut. Nach meiner Einschätzung ist das nicht besonders hell und sollte die Lampe nicht schädigen. Dass eine elektronische Schaltung beim Einschalten kurze Spannungsspitzen erzeugt ist nicht ungewöhnlich. Ich denke nicht dass das ein Mangel ist.

Victron Smart Solar, Shunt, Orion Booster; Votronic Standby Charger; BOS LE 300 LiFePO4; Ramto Felgen mit 17’’ Allwetter Conti; Android Radio und Gladen One165, X1 Pro Rückspiegel; AMG AlarmTab
Letzte Änderung: 15 Apr 2021 18:50 von Miguel.
Folgende Benutzer bedankten sich: Landarer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.568 Sekunden