file Frage Mit eingestecktem CEE Stecker losgefahren...

  • 4x4tripping
  • 4x4trippings Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
Mehr
06 Aug 2022 17:47 #10116 von 4x4tripping
Mit eingestecktem CEE Stecker losgefahren... wurde erstellt von 4x4tripping
Hab es noch rechtzeitig bemerkt, dh das Stromkabel hat zwar meine Garage etwas umgeräumt  - aber ausgerissen ist zum Glück nichts. Zumindest nicht sichtbar.

Aber ich erhalte die Meldung "Zweitbatterie schwach" beim starten, im Display wird die Batterie auch als leer abgezeigt.  

Gibt es da einen "Reset" Trick, oder muss das Fahrzeug wieder in die Werkstatt?

Ich hoffe ihr habt mir 1-2 Tricks für das eingrenzen des Problems. Was natürlich schwieriger ist, weil sich unsere Jokers recht individuell konfigurieren lassen.

Bei mir 2t Batterie unter dem Beifahrersitz, Solaranlage. Fahrzeug steht immer länger in der Tiefgarage, jeweils angeschlossen am Landstrom.

trippin

Rund um das Thema Weltreise(n) als Selbstfahrer:
EN vanlife.4x4tripping.com/ DE www.4x4tripping.com

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Miguel
  • Miguels Avatar
  • Offline
  • Expert Boarder
  • Expert Boarder
  • Amundsen 600E (2020) „ZECHY“
Mehr
07 Aug 2022 00:55 #10125 von Miguel
Hallo, könnte es sein dass eine Sicherung bei dem Missgeschick durchgebrannt ist? Die würde ich mal kontrollieren. Zum Zurücksetzen vielleicht die Batterien mal abklemmen und wieder abklemmen, falls man da gut rankommt.
Viel Erfolg,
Miguel

Victron Smart Solar, Shunt, Orion Booster; Votronic Standby Charger; BOS LE 300 LiFePO4; Ramto Felgen mit 17’’ Allwetter Conti; Android Radio und Gladen One165, X1 Pro Rückspiegel; AMG AlarmTab; Night Breaker LED

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Aug 2022 08:32 - 07 Aug 2022 08:36 #10126 von di999
Hallo Trippin
Falls bei dem Missgeschick durch verbogene Kontakte die Phase mit dem Nullleiter oder der Erdung in Berührung kam, könnte ein nachgeschaltetes Gerät, also am ehesten das 230V-Netzteil, beschädigt worden sein, ohne dass eine Sicherung rausgeflogen ist (wenn die Sicherung der Batterie noch drin und die Batterie noch nicht leer ist, sollte man den Strom einschalten können und eine Anzeige am Westfalia-Kontrollpannel erhalten oder z.B. das Innenlicht einschalten können).
Ich würde also überprüfen:
- Hat die Batterie noch genügend Spannung (z.B. mit einem Voltmeter - ist es eine original AGM-Batterie oder ein LiFePO4? Ich nehme an, eine AGM, da eine LiFePO4 beschädigt wird, wenn sie ununterbrochen an Landstrom hängt).
- Falls Batteriespannung: Kann ich Strom entnehmen (z.B. durch Einschalten des Hauptschalters und prüfen, ob elektrische Verbraucher funktionieren). Falls zu geringe oder keine Batteriespannung: Batteriesicherumg prüfen und prüfen, ob die Batteriespannung beim Einschalten zusammenbricht, was auf eine defekte Batterie hindeuten würde (dann wäre sie vermutlich schon vor dem Manöver defekt gewesen).
- 12V-Teil am Netzteil ausstecken und eine Stunde herumfahren. Lädt dann die Batterie und bleibt auf dem Ladezustand? Falls Ja: Kurzschluss im Netzteil. Jetzt noch prüfen, ob der 230V-Teil einen Kurzschluss aufweist, hierzu den Anschluss vom Netzteil trennen (ausstecken) und den Widerstand zwischen den Leitern prüfen.
- Wichtig ist sicher auch, zu prüfen, ob die Batterie nicht beschädigt worden ist und ob das Netzkabel beschädigt ist (Widerstand zwischen den einzelnen Leitern prüfen). Und alle Arbeiten selbstverständlich nur, wenn das Auto vom Landstrom getrennt ist.
Gruss
Dieter
 
Letzte Änderung: 07 Aug 2022 08:36 von di999.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 4x4tripping
  • 4x4trippings Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
Mehr
12 Aug 2022 13:43 #10192 von 4x4tripping
Danke für euren Rat!

Ich habe das Handbuch bemüht - und bin dann auf folgendes gekommen, da die Boardbatterie als leer angezeigt wurde, Landstrom nicht erkannt wurde:

- Landstrom ausgeteckt
- Powerswitch Bordbatterie off/on (Reset aller Einstellungen)
- Motor anlassen
- Landstrom einstecken (wurde nun auch erkannt)
- Motor aus 

Am nächsten Tag war wieder alles i.O.  Dieses vorgehen ist eigentlich für eine tiefentladene Boardbatterie gedacht, hat aber auch bei mir geholfen.

trippin

Rund um das Thema Weltreise(n) als Selbstfahrer:
EN vanlife.4x4tripping.com/ DE www.4x4tripping.com
Folgende Benutzer bedankten sich: Tom_B, Jue_CJHD, Miguel

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Tom_B
  • Tom_Bs Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • B-US...Club Joker HD, mit ein paar Dingens;)
Mehr
12 Aug 2022 21:42 #10193 von Tom_B
Egal wie, Hauptsache es funktioniert wieder. So ein Reset wirkt manchmal Wunder.

Grüße vom Tom

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.273 Sekunden