file Frage Starterbatterie lädt nicht trotz Landstrom

  • Miguel
  • Miguels Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Amundsen 600E (2020) „ZECHY“
Mehr
07 Aug 2022 00:41 #10124 von Miguel
Hallo Till,
Ich hebe bei meinem Amundsen einen Votronic Zusatzlader eingebaut und das hier beschrieben:
www.westfalia-fan.de/forum/amundsen/1035-solar-laderegler#6621
Der Grund war für mich, dass die Fahrzeugbatterie auch über Solar mitgelaufen werde sollte. Der Lader ist sehr einfach aufgebaut. Der würde auch bei dir dafür sorgen, dass die Spannung der Fahrzeugbatterie bis 0,7V unterhalb der Aufbaubatterie mit etwa 3 A aufgeladen wird. Es ist auch nur ein passives Teil ohne Ladeelektronik und preiswert.

Victron Smart Solar, Shunt, Orion Booster; Votronic Standby Charger; BOS LE 300 LiFePO4; Ramto Felgen mit 17’’ Allwetter Conti; Android Radio und Gladen One165, X1 Pro Rückspiegel; AMG AlarmTab; Night Breaker LED

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Till
  • Tills Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Columbus 601 D
Mehr
07 Aug 2022 12:27 #10131 von Till
@Stefan: das war auch meine Info, dass die nominell knapp 30mA nicht der Grund sein können. Gleichwohl scheint nach dem Einbau der WiiPro und dem ProFinder vom Fachhändler die Last der Starterbatterie gestiegen zu sein, denn im vorigen Winter stand der Bus auch monatelang in der Scheune und sprang dank Landstrom im Frühjahr klaglos an. Ich werde morgen mal bei Thitronik anrufen, ob die Ideen haben, was in der Werkstatt vielleicht falsch verkabelt wurde.
Wenn ich die Links richtig lese, müsste an der SB irgendwas mit 13V liegen, wenn sie am Landstrom hängt UND das interne Ladegerät seinen Dienst tut. Das will ich morgen Abend gleich mal testen, dann wäre zumindest das Ladegerät als Fehlerquelle raus, oder?

@Miguel: klingt prima, danke für die Anregung. Mit Solar beide Stromkreise laden hätte schon was... allerdings bleibt die Frage, was bei meinem Setup plötzlich falsch ist, noch weiter offen... 😕   

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Miguel
  • Miguels Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Amundsen 600E (2020) „ZECHY“
Mehr
07 Aug 2022 16:22 - 07 Aug 2022 16:34 #10136 von Miguel
Hallo Till,
Fü solche Messzwecke habe ich mir eine Stromzange zugelegt. Die gab es beim Asiaten für etwa 30 Euro. Man muss allerdings darauf achten, dass sie auch Gleichstrom messen kann. Die Zangen messen Wechselstom induktiv über das Trafoprinzip, bei Gleichstrom über das Magnetfeld und das kann nicht jede. Der große Vorteil damit ist, dass man den Stromkreis nicht auftrennen muss sondern einfach mit der Zange um den Leiter greift. Damit kannst du leicht messen, wieviel Strom dein WiiPro oder ProFinder zieht, wenn dur irgendwie an den Plus oder Minuspol Anschlussdraht rankommst. Auch siehst du damit, wieviel Strom aus deiner Batterie herausfließt. Im Anhang ein Foto bei der ich messe mit welchen Gleichstrom ein Akku geladen wird.
Viel Erfolg
 

Victron Smart Solar, Shunt, Orion Booster; Votronic Standby Charger; BOS LE 300 LiFePO4; Ramto Felgen mit 17’’ Allwetter Conti; Android Radio und Gladen One165, X1 Pro Rückspiegel; AMG AlarmTab; Night Breaker LED
Anhänge:
Letzte Änderung: 07 Aug 2022 16:34 von Miguel.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Till
  • Tills Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Columbus 601 D
Mehr
08 Aug 2022 23:10 #10150 von Till
Kleines Update, ich war heute in der Scheune und habe mir die Sache angesehen: FI-Schutzschalter ist drin, Aufbaubatterie unverändert bei 13,3 V, sämtliche Innenraumbeleuchtungsschalter waren auf OFF, kein Standlicht an, kein Radio - aber die Starterbatterie war heute auf 3,8V!!! 

Über die letzten Wochen meldete der ProFinder mir folgende Werte per SMS:

22.05.: 12,42V
13.06.: 12,16V
26.07.: <11,2V
08.08: 3,8V

Klar, hätte ich die Werte damals übereinander gelegt, wäre mir der Abfall sicher aufgefallen.Ich konnte die Batterie heute überbrücken und bin 1h rumgefahren, jetzt werde ich das erneut sehr engmaschig beobachten. Laut Thitronik-Einbaupartner hatten sie noch nie das Problem, dass die Wiipro mehr saugt als angegeben. 

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Till
  • Tills Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Columbus 601 D
Mehr
08 Aug 2022 23:20 #10152 von Till
Nachtrag: weiß jemand, wo ich das Ladegerät beim 601D BJ 2021 finde? Nur, falls es da eine Sicherung zum Kontrollieren gibt. Wenn ich Klappe vorne unter dem Fahrersitz öffne, sehe ich nur Wärmeschlauch vom Winterpaket und die Aufbausicherungen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Aug 2022 23:32 #10153 von hunger
Das Ladegerät ist bei unserem unter dem Fahrersitz, von der Rückseite erreichbar.

Ich hab mir die Entladekurve mal angeschaut. Das sind ca. 0,5V je Monat. Irgendwelche Steuergeräte des Ducato könnten auch was saugen, vor allem, wenn irgendwelche Zusatzgeräte immer wieder den BUS aufwecken..... 0,5V sind viel, aber nicht wirklich außergewöhnlich. Was mich stutzig macht: die letzten 14 Tage..... Das wären durchschnittlich 0,25V Abfall, wenn, wnn man gerundet linear weiterzählt. Eine Bleibatterie macht erst unterhalb von 10,8 richtig schlapp, aber gleich auf 3,8 V?

Das passt für mich nicht, vor allem, weil die Batterie ja recht jung ist. Und es ist Sommer, also warm. Hat die Batterie eine Tiefentladung im letzten Sommer hinter sich und ist total hinüber? Bleibatterien erholen sich kaum von Tiefentladung.

Ich hab keine Lösungsidee, nur ein paar Gedanken. Ich würde die batterie auch selbst mal checken. Und dann den Ruhestrom messen. Tür nicht abgeschlossen, so dass immer irgendein kleines Licht brennt?

Irgendwas muss zu finden sein.
Ich drücke die Daumen beim Suchen.
Folgende Benutzer bedankten sich: Till

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Till
  • Tills Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Columbus 601 D
Mehr
08 Aug 2022 23:53 #10154 von Till
Kurz nach Kauf gab es im Mai '21 tatsächlich ein Batterie-Problem: durch eine wohl zu fest abgezogene Schraube im Motorraum wurde ein Kurzschluss erzeugt und die Benzinpumpe lief auf Dauer und hat die Batterie beim Parken leergesaugt. Ich wurde dann zum Fiat-Händler gebracht, dort wurde das Problem unter Garantie behoben, die Batterie habe aber, so wurde mir gesagt, durch das Tiefentladen keinen Schaden genommen, die Kurven sähen gut aus und daher würde Turin keinen Austausch genehmigen. Im Anschluss war auch alles gut, selbst durch den Winter ist der Bus gut gekommen und immer sofort angesprungen, auch nach langer Standzeit.
Wenn bis morgen die Spannung unter 12V rutscht, soll der Fiat Mobilitätsservice kommen, weil ich inzwischen auch einen Schaden an der Batterie für möglich halte.

Die Tür war übrigens immer verriegelt, das mache ich reflexartig, allein, um das GeoFecing in meiner Abwesenheit zu aktivieren.

An dieser Stelle übrigens mal ein herzlicher Dank an alle, die sich hier beteiligen - so einen sachlichen  Thread sucht man in manchen Foren vergeblich. Ganz toll!
Folgende Benutzer bedankten sich: hunger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
09 Aug 2022 00:35 #10155 von hunger
Bleibatterien sind unendlich nachtragend, wenn man sie nicht pflegt. Und wer macht das schon richtig.... Und wer weiß wirklich, wie das geht....
Ich weiß es eigentlich und bin trotzdem letzten Sommer vor dem Karawankentunnel auf der Heimfahrt genau deswegen auf der linken Spur stehen geblieben. War nicht lustig im Stau...
Seitdem tracke ich die Batterie tatsächlich regelmäßig.
Folgende Benutzer bedankten sich: Till

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Miguel
  • Miguels Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Amundsen 600E (2020) „ZECHY“
Mehr
09 Aug 2022 18:49 - 09 Aug 2022 18:59 #10157 von Miguel
Hallo Till,
Bei einem Bleiakku kann es bei einer Tiefentladung durch Sulfatierung zu einer Verringerung der Kapazität kommen. Falls das passiert ist würde das das schnellere Entladen erklären. Autowerkstätten können die Kapazität und den Zustand der Batterie messen.

Ich habe in meinen Amundsen 2 AGM Akkus mit je 95 Ah drinnen. Um insbesondere im Winter die Zahl der Ladezyklen während der Standzeiten zu verringern, habe ich mir einen Lithium Zusatzakku eingebaut. Ich hoffe dass das zu einer deutlichen Verlängerung der Lebensdauer der Bleiakkus führt. Ein Lithiumakku kann ja mehrere 1000 Ladezyklen ab.

Ich habe das hier beschrieben: www.westfalia-fan.de/forum/amundsen/1035-solar-laderegler#6644
 

Victron Smart Solar, Shunt, Orion Booster; Votronic Standby Charger; BOS LE 300 LiFePO4; Ramto Felgen mit 17’’ Allwetter Conti; Android Radio und Gladen One165, X1 Pro Rückspiegel; AMG AlarmTab; Night Breaker LED
Letzte Änderung: 09 Aug 2022 18:59 von Miguel.
Folgende Benutzer bedankten sich: Till

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Till
  • Tills Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Columbus 601 D
Mehr
10 Aug 2022 13:22 #10167 von Till
Danke für die Antworten bisher, es gibt ein Update: gestern war ich beim Einbaubetrieb, der mir die Thitronik verkauft hat, und der nette Mitarbeiter hat sich bereit erklärt, einmal alles durchzumessen - allein schon deshalb, um mich vorlauten Kunden zu überzeugen, dass die WiiPro in Ruhe NIEMALS mehr als 30-40 mA ziehen kann. 😇
Tja, recht hatte er, wir haben gemeinsam einen Ruhestrom von 33 mA gemessen, nur beim Auf- und Abschließen ist der Wert (verständlicherweise) angestiegen.

Weitere Ergebnisse: das Brilon funktioniert und lädt die beiden Aufbaubatterien auf, aber bei der Starterbatterie kommt nix vom Ladeadapter an. Damit grenzen wir das Problem auf diesen kleinen Axxellon Ladeadapter ein, der entweder futsch ist oder eine Sicherung eingebüßt hat.

Weiß jemand, ob/wo der Axxellon eine Sicherung hat?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.320 Sekunden